<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="http://www.bm-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Weing übergibt Vierseiter an Gewinner. Südtiroler Treppenbauer freut sich über „Cube Plus“ - BM online</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Auf der Ligna hatte Weinig mit der Verlosung des Vierseiters vom Typ Cube Plus für einen echten Messemagneten gesorgt. Im Stammwerk Tauberbischofsheim wurd"/>
<link rel="canonical" href="http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weing übergibt Vierseiter an Gewinner. Südtiroler Treppenbauer freut sich über „Cube Plus“ - BM online" />
<meta property="og:description" content="Auf der Ligna hatte Weinig mit der Verlosung des Vierseiters vom Typ Cube Plus für einen echten Messemagneten gesorgt. Im Stammwerk Tauberbischofsheim wurd" />
<meta property="og:url" content="http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/" />
<meta property="og:site_name" content="BM online" />
<meta property="article:tag" content="Gewinner" />
<meta property="article:tag" content="Plus" />
<meta property="article:tag" content="Weinig" />
<meta property="article:section" content="Markt &amp; Branche" />
<meta property="article:published_time" content="2017-07-28T11:20:06+00:00" />
<meta property="og:image" content="http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Auf der Ligna hatte Weinig mit der Verlosung des Vierseiters vom Typ Cube Plus für einen echten Messemagneten gesorgt. Im Stammwerk Tauberbischofsheim wurd" />
<meta name="twitter:title" content="Weing übergibt Vierseiter an Gewinner. Südtiroler Treppenbauer freut sich über „Cube Plus“ - BM online" />
<meta name="twitter:image" content="http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB.jpg" />
<meta property="DC.date.issued" content="2017-07-28T11:20:06+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Feed" href="http://www.bm-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Kommentar-Feed" href="http://www.bm-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Südtiroler Treppenbauer freut sich über „Cube Plus“ Kommentar-Feed" href="http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.bm-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.bm-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.bm-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/menu.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/common.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.bm-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.bm-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.8'></script>
<link rel='shortlink' href='http://www.bm-online.de/?p=300866' />
<link rel="alternate" type="application/json+oembed" href="http://www.bm-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bm-online.de%2Faktuelles%2Fmarkt-branche%2Fsuedtiroler-treppenbauer-freut-sich-ueber-cube-plus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bm-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bm-online.de%2Faktuelles%2Fmarkt-branche%2Fsuedtiroler-treppenbauer-freut-sich-ueber-cube-plus%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://www.bm-online.de/wp-content/uploads/b/m/bm-favicon.ico" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-300866 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-268451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268451"><a href="http://www.bm-online.de/kontakt/">Ihr direkter Draht zur BM-Redaktion</a></li>
<li id="menu-item-268453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268453"><a href="http://www.bm-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-268454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268454"><a href="http://www.bm-online.de/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541555) // created at: Jan 7, 2015 8:18:53 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541555"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541555|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541555|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749733', params: { loc: '100' }};
ADTECH.config.placements[5541555] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541555);
</script>

		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:758px;					 height:117px;">
					
							<a href="http://www.bm-online.de" title="BM online"><img src="http://www.bm-online.de/wp-content/uploads/B/M/BM_Header_Logo_ohneKV.jpg" alt="BM online" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:64px;">

							<a href="http://www.bm-online.de" title="BM online"><img src="http://www.bm-online.de/wp-content/uploads/B/M/BM_Logo_mobil_400x128.jpg" alt="BM online" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Fullbanner (5541564) // created at: Jan 7, 2015 8:18:53 AM -->
<div id="5541564"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541564|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541564|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541564] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541564);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-bm" class="sf-menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-81"><a href="http://www.bm-online.de/kategorie/aktuelles/">Aktuelles</a>
<ul  class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.bm-online.de/kategorie/aktuelles/markt-branche/">Markt &#038; Branche</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.bm-online.de/gewinnspiele/">Gewinnspiel</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/">Produkte und Tests</a>
<ul  class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/">Produkte</a>
	<ul  class="sub-menu">
		<li id="menu-item-265187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265187"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/technik2/">Technik</a></li>
		<li id="menu-item-265183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265183"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/bauelemente2/">Bauelemente</a></li>
		<li id="menu-item-265185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265185"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/moebel-und-innenausbau-2/">Möbel- und Innenausbau</a></li>
		<li id="menu-item-265186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265186"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/software-produkte/">Software</a></li>
		<li id="menu-item-266767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266767"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/werkstattpraxis-fuhrpark-2/">Werkstattpraxis &#038; Fuhrpark</a></li>
		<li id="menu-item-265184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265184"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/berufskleidung-kooperationen/">Berufskleidung &#038; Kooperationen</a></li>
	</ul>
</li>
	<li id="menu-item-267216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267216"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a></li>
	<li id="menu-item-266673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266673"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/marktuebersichten/">Marktübersichten</a></li>
	<li id="menu-item-266672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266672"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/fahrberichte/">Fahrberichte</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/firmenportraets/">Firmenporträts</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/">Praxis- und Kollegentipps</a>
<ul  class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/zu-gast-beim-kollegen/">Zu Gast beim Kollegen</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/expertentipps-fuer-werkstatt-und-buero/">Expertentipps für Werkstatt und Büro</a></li>
	<li id="menu-item-267527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267527"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/materialtipps/">Materialtipps</a></li>
	<li id="menu-item-266768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266768"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/anwendungstipps/">Anwendungstipps</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="http://www.bm-online.de/kategorie/wissen/">Wissen</a>
<ul  class="sub-menu">
	<li id="menu-item-54898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54898"><a href="http://www.bm-online.de/kategorie/wissen/technik/">Technik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.bm-online.de/kategorie/wissen/moebel-und-innenausbau/">Möbel- und Innenausbau</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.bm-online.de/kategorie/wissen/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.bm-online.de/kategorie/wissen/unternehmensfuehrung/">Unternehmensführung</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.bm-online.de/kategorie/wissen/edv/">EDV</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.bm-online.de/kategorie/wissen/werkstattpraxis-fuhrpark/">Werkstattpraxis &#038; Fuhrpark</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.bm-online.de/kategorie/inspiration/">Inspiration</a>
<ul  class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.bm-online.de/kategorie/inspiration/objektreportagen/">Objektreportagen</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.bm-online.de/kategorie/inspiration/meister-und-gesellenstuecke/">Meisterstücke und Gesellenstücke von Schreinern und Tischlern</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.bm-online.de/kategorie/inspiration/blick-ueber-den-tellerrand/">Blick über den Tellerrand</a></li>
	<li id="menu-item-150568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150568"><a href="http://www.bm-online.de/kategorie/inspiration/projekte-wettbewerbe/">Projekte &#038; Wettbewerbe</a></li>
</ul>
</li>
<li id="menu-item-149674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149674"><a href="/service/kontakt/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-150601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150601"><a href="http://www.bm-online.de/serviceueber-uns/">Über uns</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.bm-online.de/kontakt/">Kontakt Redaktion</a></li>
	<li id="menu-item-150578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150578"><a href="http://www.bm-online.de/kontakt/kontakt-anzeigen/">Kontakt Anzeigen</a></li>
	<li id="menu-item-150577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150577"><a href="http://www.bm-online.de/kontakt/kontakt-leserservice/">Kontakt Leserservice</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.bm-online.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.bm-online.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.bm-online.de/service/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li id="menu-item-149635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149635"><a href="http://www.bm-online.de/service/katalogservice/">Katalogservice</a></li>
	<li id="menu-item-268382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268382"><a href="http://www.bm-online.de/service/schuldatenbank/">Schuldatenbank</a></li>
	<li id="menu-item-269569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269569"><a href="http://www.bm-online.de/service/bm-shop/">BM-Shop</a></li>
	<li id="menu-item-266137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266137"><a href="http://www.bm-online.de/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-265073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265073"><a href="http://www.bm-online.de/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-265074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265074"><a target="_blank" href="http://www.direktabo.de/de/handwerk/bau-und-moebelschreiner.html">Aktuelle Abo-<br/>Angebote</a></li>
	<li id="menu-item-265075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265075"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo<br/>Login</a></li>
</ul>
</li>
<li id="menu-item-268497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268497"><a href="http://www.bm-online.de/jobs/">Jobs</a></li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-300866" class="post-300866 post type-post status-publish format-standard has-post-thumbnail hentry category-markt-branche tag-gewinner tag-plus tag-weinig">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="770" height="433" src="http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-770x433.jpg" class="attachment-fp770_448 size-fp770_448" alt="Weinig_Cube_Plus.jpg" srcset="http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB.jpg 770w, http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-300x169.jpg 300w, http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-768x432.jpg 768w, http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-75x42.jpg 75w, http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-370x208.jpg 370w, http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-215x121.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" />					</div>
										<div class="entry-image-caption">
					Das Team von Thomaseth Treppenbau freut sich mit dem Weinig Vorstand über den trendigen Vierseiter „Cube Plus“.<br />
Foto: Weinig					</div>
									</div>


			

		<h5 class="teaser">Weing übergibt Vierseiter an Gewinner</h5>		<h1 class="entry-headline">Südtiroler Treppenbauer freut sich über „Cube Plus“</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">28. Juli 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20BM%20online&body=Empfohlener%20Beitrag:%20%0A%0AWeing übergibt Vierseiter an Gewinner. Südtiroler Treppenbauer freut sich über „Cube Plus“ - BM online%0Ahttp://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p>Auf der Ligna hatte Weinig mit der Verlosung des Vierseiters vom Typ Cube Plus für einen echten Messemagneten gesorgt. Im Stammwerk Tauberbischofsheim wurde die Maschine im Rahmen des Weinig Sommerfestes nun an den Gewinner der Aktion, die südtiroler Firma Thomaseth Treppenbau, übergeben. Stefan Thomaseth kam zu diesem Anlass mit seinem Team eigens aus dem italienischen Kastelruth angereist. Über 2500 Mal war der Teilnahmecoupon für die Verlosungs-Aktion auf dem Messestand der Weinig Gruppe in Hannover ausgefüllt worden. (cn)</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/&amp;t=Südtiroler Treppenbauer freut sich über „Cube Plus“" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Südtiroler Treppenbauer freut sich über „Cube Plus“ http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/&amp;t=Südtiroler Treppenbauer freut sich über „Cube Plus“" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.bm-online.de/aktuelles/markt-branche/suedtiroler-treppenbauer-freut-sich-ueber-cube-plus/&amp;media=http://www.bm-online.de/wp-content/uploads/W/e/Weinig_Cube_Plus_DC9D7191-43B3-43C1-AE71-31EA252EDFAB-150x150.jpg&amp;description=Südtiroler Treppenbauer freut sich über „Cube Plus“" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.bm-online.de/kategorie/aktuelles/markt-branche/" rel="category tag">Markt &amp; Branche</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.bm-online.de/tag/gewinner/" rel="tag">Gewinner</a> <a href="http://www.bm-online.de/tag/plus/" rel="tag">Plus</a> <a href="http://www.bm-online.de/tag/weinig/" rel="tag">Weinig</a></div>		</div>


		<div class="kv-adcategory"> 
 
</div>







</article><!-- /post-300866 -->




		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/produkte-und-tests/produkte/technik2/einstellen-der-maschine-einfach-wie-nie/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40425480-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40425480-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40425480-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40425480-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40425480-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/produkte-und-tests/produkte/technik2/einstellen-der-maschine-einfach-wie-nie/">
									Einstellen der Maschine einfach wie nie	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Technik																					- </span><span class="date">
											4. Juli 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/produkte-und-tests/produkte/technik2/effizient-in-die-zukunft/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40401311-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40401311-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40401311-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40401311-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40401311-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/produkte-und-tests/produkte/technik2/effizient-in-die-zukunft/">
									Effizient in die Zukunft	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Technik																					- </span><span class="date">
											8. Mai 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/aktuelles/markt-branche/vierseiter-cube-plus-fuer-gluecklichen-gewinner/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40393126-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40393126-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40393126-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40393126-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40393126-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/aktuelles/markt-branche/vierseiter-cube-plus-fuer-gluecklichen-gewinner/">
									Weinig verlost Vierseiter	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Markt &amp; Branche																					- </span><span class="date">
											24. April 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="text-60" class="widget widget_text"><div class="widget-title"><h4>Herstellervideo</h4></div>			<div class="textwidget"><div onmousedown="ga('send', 'event', 'Video', 'Play', 'Video Glas Marte');">
<div style="width: 300px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><br />
<video class="wp-video-shortcode" id="video-300866-1" width="300" height="168" poster="http://www.bm-online.de/wp-content/uploads/s/t/startscreen_glasmarte_170627_300px.png" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.bm-online.de/wp-content/uploads/K/o/Komfortpaket_Glas_Marte_Lightroll_10_12_web_800.mp4?_=1" /><a href="http://www.bm-online.de/wp-content/uploads/K/o/Komfortpaket_Glas_Marte_Lightroll_10_12_web_800.mp4">http://www.bm-online.de/wp-content/uploads/K/o/Komfortpaket_Glas_Marte_Lightroll_10_12_web_800.mp4</a></video></div>
</div>
<p><a href="https://www.glasmarte.at/de/produkte/gm-systeme/gm-schiebesysteme/schiebesysteme-fuer-balkon-und-loggia/gm-lightroll/gm-lightroll-1012/" target="_blank" rel="noopener"><img src="http://www.bm-online.de/wp-content/uploads/l/o/logo_glasmarte.png" /></a></p>
</div>
		</aside><aside id="text-61" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-59" class="widget widget_text"><div class="widget-title"><h4>BM-Titelstars auf der Ligna</h4></div>			<div class="textwidget"><p><a href="http://www.bm-online.de/ligna-2017-schreiner-wie-wir/#slider-ligna2017-145" target="_blank" rel="noopener"><img class="alignnone" src="http://www.bm-online.de/wp-content/uploads/t/i/titelstar_2017_face1_Sidebar.jpg" alt="" width="300" height="283" /></a></p>
</div>
		</aside><aside id="text-47" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5591244) // created at: Jul 4, 2016 4:48:34 PM -->
<div id="5591244"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591244|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591244|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591244] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591244);
</script></div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><!--<h4>BM-Katalogservice</h1>
<hr  style="color: #dedede;  background-color: #dedede;
 height: 4px; border:0px;">--></div>
		</aside><aside id="fairpixels_adsingle_widget-3" class="widget widget_adsingle"><div class="widget-title"><h4>BM-Gewinnspiel im Juli</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/aktuelles/gewinnspiele/"><img src="http://www.bm-online.de/wp-content/uploads/1/2/12073_bm_red_gewinnspiel_juli_2017_startmaske.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-51" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5591246) // created at: Feb 1, 2016 11:36:52 AM -->
<div id="5591246"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591246|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591246|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591246] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591246);
</script></div>
		</aside><aside id="text-56" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-57" class="widget widget_text">			<div class="textwidget"><br />
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FBMonline.de%2F&tabs=timeline&width=300&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_adsingle_widget-7" class="widget widget_adsingle"><div class="widget-title"><h4>Alles bio? Nachhaltigkeit im Tischler- und Schreinerhandwerk</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/im-fokus/nachhaltigkeit-im-tischler-und-schreinerhandwerk/"><img src="http://www.bm-online.de/wp-content/uploads/3/4/3475846.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-13" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5591245) // created at: Feb 23, 2016 12:35:48 PM -->
<div id="5591245"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591245|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591245|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591245] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591245);
</script></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_adsingle_widget-8" class="widget widget_adsingle"><div class="widget-title"><h4>Im Fokus: Gestaltung</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/wissen/moebel-und-innenausbau-grundlagen-fuer-die-gestaltung-im-handwerk/"><img src="http://www.bm-online.de/wp-content/uploads/1/3/1328671.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-41" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '013392483420990152953:anrp_raxmgi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541557) // created at: Jan 7, 2015 8:18:53 AM -->
<div id="5541557"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541557|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541557|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541557] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541557);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541554) // created at: Jan 7, 2015 8:18:54 AM -->
<div id="5541554"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541554|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541554|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541554] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541554);
ADTECH.executeQueue();
</script>

	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/ueber-uns/">Über uns</a><br />
<a href="http://www.bm-online.de/service/kontakt/">Kontakt</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.bm-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/">AGBs</a><br />
<a href="http://www.bm-online.de/service/datenschutz/">Datenschutz</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/newsletter/">Zum Newsletter anmelden</a><br />
<a href="http://www.bm-online.de/service/abo/">BM abonnieren</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/mediadaten/">Mediadaten</a><br />
<a href="http://www.bm-online.de/bm-archiv/">BM-Archiv</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 bm-online.de			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<link rel='stylesheet' id='mediaelement-css'  href='http://www.bm-online.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.bm-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.bm-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>



<div id="footer-print" style="display: none;">© 2017 bm-online.de</div>


 
			
<script>
var gaProperty = 'UA-59891497-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

			




	
			
</body>
</html>