<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />



<!--[if lt IE 9]>
<script src="http://www.bm-online.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Unser Titelstar im Dezember. Die wahre Leidenschaft</title>
<meta name="description" content="Als Jens Dotzek (49) der Liebe wegen von BaWü nach Franken zog, blieb der Kundenstamm seiner Schreinerei Zollstock zurück. Also suchte er sich zunächst ein"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unser Titelstar im Dezember. Die wahre Leidenschaft" />
<meta property="og:description" content="Als Jens Dotzek (49) der Liebe wegen von BaWü nach Franken zog, blieb der Kundenstamm seiner Schreinerei Zollstock zurück. Also suchte er sich zunächst ein" />
<meta property="og:url" content="http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/" />
<meta property="og:site_name" content="BM online" />
<meta property="article:tag" content="BM-Titelstars" />
<meta property="article:section" content="Markt &amp; Branche" />
<meta property="article:published_time" content="2016-12-22T11:20:04+00:00" />
<meta property="article:modified_time" content="2016-12-22T11:31:10+00:00" />
<meta property="og:updated_time" content="2016-12-22T11:31:10+00:00" />
<meta property="og:image" content="http://www.bm-online.de/wp-content/uploads/4/0/40330629-e1482398819297.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Als Jens Dotzek (49) der Liebe wegen von BaWü nach Franken zog, blieb der Kundenstamm seiner Schreinerei Zollstock zurück. Also suchte er sich zunächst ein" />
<meta name="twitter:title" content="Unser Titelstar im Dezember. Die wahre Leidenschaft" />
<meta name="twitter:image" content="http://www.bm-online.de/wp-content/uploads/4/0/40330629-e1482398819297.jpg" />
<meta property="DC.date.issued" content="2016-12-22T11:20:04+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Feed" href="http://www.bm-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Kommentar-Feed" href="http://www.bm-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BM online &raquo; Die wahre Leidenschaft Kommentar-Feed" href="http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/royalslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.bm-online.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.bm-online.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.bm-online.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/menu.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/common.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.bm-online.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.bm-online.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.bm-online.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.bm-online.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.7'></script>
<link rel='shortlink' href='http://www.bm-online.de/?p=294181' />
<link rel="alternate" type="application/json+oembed" href="http://www.bm-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bm-online.de%2Faktuelles%2Fmarkt-branche%2Fdie-wahre-leidenschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bm-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bm-online.de%2Faktuelles%2Fmarkt-branche%2Fdie-wahre-leidenschaft%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='KrjjHN6G3Fo6b5Bjwvvs2TiNmywCRagwBAh4WA==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="shortcut icon" href="http://www.bm-online.de/wp-content/uploads/b/m/bm-favicon.ico" />	


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-294181 single-format-standard">

<link rel="stylesheet" href="http://www.bm-online.de/wp-content/themes/konradin/css/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.bm-online.de/wp-content/themes/konradin/js/jquery.fancybox.pack.js?v=2.1.5"></script>

<div id="layovercontent" style="display: none;">
 <a href="http://www.bm-online.de/70-jahre-bm/" target="_blank"><img src="http://www.bm-online.de/wp-content/uploads/1/1/11145_bm_red_banner_jubi_banderole.jpg" border="0"></a>
</div>

<script>
jQuery(document).ready(function($) {

	

	if(typeof $.cookie('overlayBm') == 'undefined') {
		$('#layoverlink').fancybox();
		$.fancybox.open('#layovercontent');
		$.cookie('overlayBm', 'true');
	}
});
</script>








<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-268451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268451"><a href="http://www.bm-online.de/kontakt/">Ihr direkter Draht zur BM-Redaktion</a></li>
<li id="menu-item-268452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268452"><a href="http://www.bm-online.de/service/abo/">Abo</a></li>
<li id="menu-item-268496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268496"><a href="http://www.bm-online.de/jobs/">Jobs</a></li>
<li id="menu-item-268453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268453"><a href="http://www.bm-online.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-268454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268454"><a href="http://www.bm-online.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>


		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541555) // created at: Jan 7, 2015 8:18:53 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541555"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541555|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541555|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749733', params: { loc: '100' }};
ADTECH.config.placements[5541555] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541555);
</script>

		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo" id="logolink" style="width:758px;					 height:117px;">
					
							<a href="http://www.bm-online.de" title="BM online"><img src="http://www.bm-online.de/wp-content/uploads/B/M/BM_Header_Logo_ohneKV.jpg" alt="BM online" /></a>



									</div>

				

										<div class="logomobile" id="logolinkmobile" style="display:none; width:200px;							 height:64px;">

							<a href="http://www.bm-online.de" title="BM online"><img src="http://www.bm-online.de/wp-content/uploads/B/M/BM_Logo_mobil_400x128.jpg" alt="BM online" /></a>
						</div>
				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Fullbanner (5541564) // created at: Jan 7, 2015 8:18:53 AM -->
<div id="5541564"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541564|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541564|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541564] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541564);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-bm" class="sf-menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-81"><a href="http://www.bm-online.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.bm-online.de/kategorie/aktuelles/markt-branche/">Markt &#038; Branche</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.bm-online.de/gewinnspiele/">Gewinnspiel</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/">Produkte und Tests</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/">Produkte</a>
	<ul class="sub-menu">
		<li id="menu-item-265187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265187"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/technik2/">Technik</a></li>
		<li id="menu-item-265183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265183"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/bauelemente2/">Bauelemente</a></li>
		<li id="menu-item-265185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265185"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/moebel-und-innenausbau-2/">Möbel- und Innenausbau</a></li>
		<li id="menu-item-265186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265186"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/software-produkte/">Software</a></li>
		<li id="menu-item-266767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266767"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/werkstattpraxis-fuhrpark-2/">Werkstattpraxis &#038; Fuhrpark</a></li>
		<li id="menu-item-265184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265184"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/produkte/berufskleidung-kooperationen/">Berufskleidung &#038; Kooperationen</a></li>
	</ul>
</li>
	<li id="menu-item-267216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267216"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a></li>
	<li id="menu-item-266673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266673"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/marktuebersichten/">Marktübersichten</a></li>
	<li id="menu-item-266672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266672"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/fahrberichte/">Fahrberichte</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.bm-online.de/kategorie/produkte-und-tests/firmenportraets/">Firmenporträts</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/">Praxis- und Kollegentipps</a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/zu-gast-beim-kollegen/">Zu Gast beim Kollegen</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/expertentipps-fuer-werkstatt-und-buero/">Expertentipps für Werkstatt und Büro</a></li>
	<li id="menu-item-267527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267527"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/materialtipps/">Materialtipps</a></li>
	<li id="menu-item-266768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266768"><a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/anwendungstipps/">Anwendungstipps</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48"><a href="http://www.bm-online.de/kategorie/wissen/">Wissen</a>
<ul class="sub-menu">
	<li id="menu-item-54898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54898"><a href="http://www.bm-online.de/kategorie/wissen/technik/">Technik</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.bm-online.de/kategorie/wissen/moebel-und-innenausbau/">Möbel- und Innenausbau</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.bm-online.de/kategorie/wissen/bauelemente/">Bauelemente</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.bm-online.de/kategorie/wissen/unternehmensfuehrung/">Unternehmensführung</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.bm-online.de/kategorie/wissen/edv/">EDV</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.bm-online.de/kategorie/wissen/werkstattpraxis-fuhrpark/">Werkstattpraxis &#038; Fuhrpark</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://www.bm-online.de/kategorie/inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.bm-online.de/kategorie/inspiration/objektreportagen/">Objektreportagen</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.bm-online.de/kategorie/inspiration/meister-und-gesellenstuecke/">Meisterstücke und Gesellenstücke von Schreinern und Tischlern</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.bm-online.de/kategorie/inspiration/blick-ueber-den-tellerrand/">Blick über den Tellerrand</a></li>
	<li id="menu-item-150568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150568"><a href="http://www.bm-online.de/kategorie/inspiration/projekte-wettbewerbe/">Projekte &#038; Wettbewerbe</a></li>
</ul>
</li>
<li id="menu-item-149674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149674"><a href="/service/kontakt/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-150601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150601"><a href="http://www.bm-online.de/service/ueber-uns/">Über uns</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.bm-online.de/kontakt/">Kontakt Redaktion</a></li>
	<li id="menu-item-150578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150578"><a href="http://www.bm-online.de/kontakt/kontakt-anzeigen/">Kontakt Anzeigen</a></li>
	<li id="menu-item-150577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150577"><a href="http://www.bm-online.de/kontakt/kontakt-leserservice/">Kontakt Leserservice</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://www.bm-online.de/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://www.bm-online.de/service/newsletter/">Newsletter</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.bm-online.de/service/jobs-gelegenheiten/">Gelegenheiten</a></li>
	<li id="menu-item-149635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149635"><a href="http://www.bm-online.de/service/katalogservice/">Katalogservice</a></li>
	<li id="menu-item-268382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268382"><a href="http://www.bm-online.de/service/schuldatenbank/">Schuldatenbank</a></li>
	<li id="menu-item-269569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269569"><a href="http://www.bm-online.de/service/bm-shop/">BM-Shop</a></li>
	<li id="menu-item-266137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266137"><a href="http://www.bm-online.de/buch-shop/">Buch-Shop</a></li>
</ul>
</li>
<li id="menu-item-265073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-265073"><a href="http://www.bm-online.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-265074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265074"><a target="_blank" href="http://www.direktabo.de/de/handwerk/bau-und-moebelschreiner.html">Aktuelle Abo-<br/>Angebote</a></li>
	<li id="menu-item-265075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265075"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo<br/>Login</a></li>
</ul>
</li>
<li id="menu-item-268497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268497"><a href="http://www.bm-online.de/jobs/">Jobs</a></li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-294181" class="post-294181 post type-post status-publish format-standard has-post-thumbnail hentry category-markt-branche tag-bm-titelstars">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="467" height="448" src="http://www.bm-online.de/wp-content/uploads/4/0/40330628-467x448.jpg" class="attachment-fp770_448 size-fp770_448" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40330628-467x448.jpg 467w, http://www.bm-online.de/wp-content/uploads/4/0/40330628-300x288.jpg 300w, http://www.bm-online.de/wp-content/uploads/4/0/40330628-768x737.jpg 768w, http://www.bm-online.de/wp-content/uploads/4/0/40330628-75x72.jpg 75w, http://www.bm-online.de/wp-content/uploads/4/0/40330628-370x355.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40330628-215x206.jpg 215w, http://www.bm-online.de/wp-content/uploads/4/0/40330628.jpg 770w" sizes="(max-width: 467px) 100vw, 467px" />					</div>
										<div class="entry-image-caption">
					Die Werkstatt von Tischlermeister Jens Dotzek im oberfränkischen Heroldsbach ist im Hundertwasser-Design gestaltet. Dort fertigt er am liebsten individuelle Massivholzmöbel. (BM-Foto: Marco Leibetseder, <span onclick="window.open('http://www.editorial247.com/','_blank');" style="text-decoration: underline; color: #ce192a; cursor:pointer;">Editorial247</span>)					</div>
									</div>


			

		<h5 class="teaser">Unser Titelstar im Dezember</h5>		<h1 class="entry-headline">Die wahre Leidenschaft</h1>


		
			<div class="entry-meta">

				<div class="entry-meta-left">
				    					<span class="date">
						22. Dezember 2016					</span>
														</div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20BM%20online&body=Empfohlener%20Beitrag:%20%0A%0AUnser Titelstar im Dezember. Die wahre Leidenschaft%0Ahttp://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-absatz">Als Jens Dotzek (49) der Liebe wegen von BaWü nach Franken zog, blieb der Kundenstamm seiner Schreinerei Zollstock zurück. Also suchte er sich zunächst einen festen Job, war u. a. in Vertrieb und Logistik tätig. Nebenberuflich blieb er seiner wahren Leidenschaft aber immer treu und wagte 2010 erneut den Schritt in die Selbstständigkeit. „Das hätte ich früher machen sollen, statt mich als Angestellter zu quälen, denn die Vorteile überwiegen: Freiheit, ein warmer Werkstoff, Kreativität. Und gute Handwerker sind stets gefragt.“ In seiner kleinen Hundertwasser-Werkstatt fertigt er am liebsten individuelle Massivholzmöbel, wobei er ungern auf scharfes Werkzeug oder seinen hydraulischen Arbeitstisch verzichtet. Sein Tipp an Handwerkskollegen: „Habt Mut zur Selbstverwirklichung.“</div>
<p><a href="http://www.zollstock.cc/unser-betrieb/" target="_blank">www.zollstock.cc</a></p>
<div class="redline-absatz">Hintergrund: Fotoaktion auf der Holz-Handwerk 2016</div>
<div class="redline-absatz">Wir haben den schönsten Beruf der Welt. Wir können alles reparieren, Neues erschaffen und Altes wieder herrichten. Wir sind trotzdem bodenständig und bescheiden. Auf der Holz-Handwerk 2016 hat BM wieder jede Menge Schreiner, Tischler und Fensterbauer ins rechte Licht gerückt und zu echten Titelstars gemacht.</div>
<div class="redline-absatz"><a href="http://www.bm-online.de/titelstars-holzhandwerk2016/#slider-holzhandwerk2016-32" target="_blank">Hier geht’s zur Bildergalerie</a>. Viel Spaß beim Schauen und Klicken!</div>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/&amp;t=Die wahre Leidenschaft" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Die wahre Leidenschaft http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/&amp;t=Die wahre Leidenschaft" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.bm-online.de/aktuelles/markt-branche/die-wahre-leidenschaft/&amp;media=http://www.bm-online.de/wp-content/uploads/4/0/40330629-e1482398819297-150x150.jpg&amp;description=Die wahre Leidenschaft" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.bm-online.de/kategorie/aktuelles/markt-branche/" rel="category tag">Markt &amp; Branche</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.bm-online.de/tag/bm-titelstars/" rel="tag">BM-Titelstars</a></div>		</div>


		<div class="kv-adcategory"> 
 
</div>







</article><!-- /post-294181 -->




		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/aktuelles/markt-branche/super-schreiner-papa/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40315798-e1480331050694-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40315798-e1480331050694-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40315798-e1480331050694-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40315798-e1480331050694-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40315798-e1480331050694-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/aktuelles/markt-branche/super-schreiner-papa/">
									Super-Schreiner-Papa	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Markt &amp; Branche									- </span><span class="date">
										28. November 2016									
																		</span>								
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/aktuelles/markt-branche/bunter-fanatismus/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40270761-e1475596031481-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40270761-e1475596031481-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40270761-e1475596031481-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40270761-e1475596031481-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40270761-e1475596031481-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/aktuelles/markt-branche/bunter-fanatismus/">
									Bunter Fanatismus	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Markt &amp; Branche									- </span><span class="date">
										4. Oktober 2016									
																		</span>								
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.bm-online.de/aktuelles/markt-branche/die-drei-holz-tenoere/" >
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/T/i/Titelstars_0916-e1472819040143-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/T/i/Titelstars_0916-e1472819040143-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/T/i/Titelstars_0916-e1472819040143-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/T/i/Titelstars_0916-e1472819040143-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/T/i/Titelstars_0916-e1472819040143-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.bm-online.de/aktuelles/markt-branche/die-drei-holz-tenoere/">
									Die drei Holz-Tenöre	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Markt &amp; Branche									- </span><span class="date">
										2. September 2016									
																		</span>								
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>

			</form>
		</aside>
				<aside id="kv-ad-single" class="widget" >
			<!--<font size="+1" Color="#222222">Herstellerinformation</font>
<hr style="border:solid #DEDEDE 1px;height:1px;  background-color:#DEDEDE;height:2px;">
<br />-->
<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle (5541561) // created at: Jan 7, 2015 8:18:54 AM -->
<div id="5541561"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541561|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541561|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541561] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541561);
</script>
		</aside>
				<aside id="text-53" class="widget widget_text">			<div class="textwidget"><a href="http://www.bm-online.de/kategorie/messespezial-bau-2017/"><img src="http://www.bm-online.de/wp-content/uploads/1/1/11141_messespezial_300px_FINAL_rahmen_297.png"></a><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: MR Special 2 (5922308) // created at: Nov 25, 2016 6:38:50 PM -->
<div id="5922308"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5922308|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5922308|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5922308] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5922308);
</script></div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-47" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 2 (5591244) // created at: Jul 4, 2016 4:48:34 PM -->
<div id="5591244"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591244|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591244|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591244] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591244);
</script></div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-52" class="widget widget_text"><div class="widget-title"><h4>Jubiläums-Special</h4></div>			<div class="textwidget"><a href="http://www.bm-online.de/70-jahre-bm/"><img src="http://www.bm-online.de/wp-content/uploads/1/0/10671_bm_avl_grafiken_jubilaeum_300_pxN.jpg"></A>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-51" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 3 (5591246) // created at: Feb 1, 2016 11:36:52 AM -->
<div id="5591246"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591246|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591246|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591246] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591246);
</script></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_adsingle_widget-9" class="widget widget_adsingle"><div class="widget-title"><h4>Echte Titelstars: Schreiner wie wir!</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/titelstars-holzhandwerk2016/#slider-holzhandwerk2016-32"><img src="http://www.bm-online.de/wp-content/uploads/c/o/collage_Titelstar_sidebar_1216.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_adsingle_widget-3" class="widget widget_adsingle"><div class="widget-title"><h4>BM-Gewinnspiel im Dezember</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/aktuelles/gewinnspiele/"><img src="http://www.bm-online.de/wp-content/uploads/g/e/gewinnspiel_dez_2016_startmaske.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-33" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-13" class="widget widget_text"><div class="widget-title"><h4>Herstellerinformation</h4></div>			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Medium Rectangle 4 (5591245) // created at: Feb 23, 2016 12:35:48 PM -->
<div id="5591245"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5591245|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5591245|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5591245] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5591245);
</script></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Von Kollegen lernen</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-12").show();
					$('#slider-widget-posts-12').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-12",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-12">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-12"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/daten-unterwegs/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40097315-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40097315-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40097315-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40097315-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40097315-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/daten-unterwegs/">Daten unterwegs</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/weihnachtsgruss/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/8/3861342-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/8/3861342-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/8/3861342-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/8/3861342-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/8/3861342-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/weihnachtsgruss/">Weihnachtsgruß</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/dafuer-stehen-wir/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/7/3751206-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/7/3751206-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/7/3751206-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/7/3751206-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/7/3751206-240x140.jpg 240w, http://www.bm-online.de/wp-content/uploads/3/7/3751206-75x43.jpg 75w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/dafuer-stehen-wir/">Dafür stehen wir</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/hingucker-3/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/7/3714867-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/7/3714867-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/7/3714867-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/7/3714867-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/7/3714867-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/hingucker-3/">Hingucker</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/auf-der-schiene-2/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/4/3472732-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/4/3472732-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/4/3472732-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/4/3472732-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/4/3472732-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/praxis-und-kollegentipps/ideen-von-kollegen/">Ideen von Kollegen</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/praxis-und-kollegentipps/ideen-von-kollegen/auf-der-schiene-2/">Auf der Schiene</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><!--<h4>BM-Katalogservice</h1>
<hr  style="color: #dedede;  background-color: #dedede;
 height: 4px; border:0px;">--></div>
		</aside><aside id="fairpixels_adsingle_widget-8" class="widget widget_adsingle"><div class="widget-title"><h4>Im Fokus: Gestaltung</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/wissen/moebel-und-innenausbau-grundlagen-fuer-die-gestaltung-im-handwerk/"><img src="http://www.bm-online.de/wp-content/uploads/1/3/1328671.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-34" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>BM-Leser haben getestet ...</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-7").show();
					$('#slider-widget-posts-7').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-7",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-7">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-7"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.bm-online.de/produkte-und-tests/lesertests/druck-fuer-unterwegs/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40292582-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40292582-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40292582-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40292582-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40292582-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/produkte-und-tests/lesertests/druck-fuer-unterwegs/">Druck für unterwegs</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/produkte-und-tests/lesertests/vielseitig-talentiert/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40098321-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40098321-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40098321-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40098321-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40098321-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/produkte-und-tests/lesertests/vielseitig-talentiert/">Vielseitig talentiert</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/produkte-und-tests/lesertests/schlagkraeftige-argumente/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/4/0/40079924-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/4/0/40079924-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/4/0/40079924-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/4/0/40079924-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/4/0/40079924-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/produkte-und-tests/lesertests/schlagkraeftige-argumente/">Schlagkräftige Argumente</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/produkte-und-tests/lesertests/mobiles-fliegengewicht-3/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/7/3784799-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/7/3784799-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/7/3784799-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/7/3784799-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/7/3784799-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/produkte-und-tests/lesertests/mobiles-fliegengewicht-3/">Mobiles Fliegengewicht</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.bm-online.de/produkte-und-tests/lesertests/leuchtender-pionier/" >
											
										<img width="370" height="215" src="http://www.bm-online.de/wp-content/uploads/3/6/3693861-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.bm-online.de/wp-content/uploads/3/6/3693861-370x215.jpg 370w, http://www.bm-online.de/wp-content/uploads/3/6/3693861-520x302.jpg 520w, http://www.bm-online.de/wp-content/uploads/3/6/3693861-220x128.jpg 220w, http://www.bm-online.de/wp-content/uploads/3/6/3693861-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.bm-online.de/kategorie/produkte-und-tests/lesertests/">Lesertests</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.bm-online.de/produkte-und-tests/lesertests/leuchtender-pionier/">Leuchtender Pionier</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="fairpixels_adsingle_widget-7" class="widget widget_adsingle"><div class="widget-title"><h4>Im Fokus: Nachhaltigkeit</h4></div>	
				<div class="outer-wrap">
					<div class="in-wrap">
						<a href="http://www.bm-online.de/im-fokus/nachhaltigkeit-im-tischler-und-schreinerhandwerk/"><img src="http://www.bm-online.de/wp-content/uploads/N/a/Nachhaltigkeit_Aufmacher_groß.jpg" /></a>
					</div>
				</div>
	  </aside><aside id="text-41" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-32" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '013392483420990152953:anrp_raxmgi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541557) // created at: Jan 7, 2015 8:18:53 AM -->
<div id="5541557"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541557|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541557|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541557] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541557);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: bm-online.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541554) // created at: Jan 7, 2015 8:18:54 AM -->
<div id="5541554"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541554|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541554|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541554] = { sizeid: 154, params: { alias: '', target: '_blank' }, fif:{usefif:true}};
ADTECH.enqueueAd(5541554);
ADTECH.executeQueue();
</script>

	</div>
		
		
	</div><!-- /adwraper -->
	<div class="clearfix"></div>
	<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/ueber-uns/">Über uns</a><br />
<a href="http://www.bm-online.de/service/kontakt/">Kontakt</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/impressum/">Impressum</a><br />
<a href="http://www.bm-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/">AGBs</a><br />
<a href="http://www.bm-online.de/service/datenschutz/">Datenschutz</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/newsletter/">Zum Newsletter anmelden</a><br />
<a href="http://www.bm-online.de/service/abo/">BM abonnieren</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bm-online.de/service/mediadaten/">Mediadaten</a><br />
<a href="http://www.bm-online.de/bm-archiv/">BM-Archiv</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2016 bm-online.de			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.bm-online.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/lightbox.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bm-online.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>



<div id="footer-print" style="display: none;">© 2016 bm-online.de</div>


 
			
<script>
var gaProperty = 'UA-59891497-1';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

			
			
			
</body>
</html>